<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Does DHSC have a compliant ROPA? | informationrightsandwrongs</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://informationrightsandwrongs.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="kz_DSqdTu6h6TIe3OJv5t_yvBHKjGfpah6qUqn9BfJ8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//informationrightsandwrongs.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="informationrightsandwrongs &raquo; Feed" href="https://informationrightsandwrongs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="informationrightsandwrongs &raquo; Comments Feed" href="https://informationrightsandwrongs.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informationrightsandwrongs &raquo; Does DHSC have a compliant&nbsp;ROPA? Comments Feed" href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUklyAyEM/FBAnsRx2YdU3sKAishmKwR25vfB4yUTr7lQaqRuWhKwS0LHUDAU8FUkVy0Fhl3S0Qv25HC4QFIzv8Bt2hpLUnpzxJByNFUXigF8ixwyZHSqoBEpcrlAj4QdbfBXfkRX5adaWxvsMduWyQjbbi4XsoO+kjPQuzgK9FnlAbgMDs9CFLSrZv8Og0dDCh360cgEJKcGzMKhVXqQnsJzestN8R/SffOj00nPaoi1CJvJXNj+t0RWhYLlJ3Qdj7RX2S1lJ5h8cigybuUbGOJyrhB3xtcuQDvFTFqUr9Yz32x5st79otq9T+p6Wg9oOzIWy+HBQywKfj+mjF+571NGZtFOT9WfXDbep//oFovVfDZ7Xy3XP3pOLEM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKgzAQAD/UdBEi2kPxLTGsMWWTDdkN0t/X3uLF2wzMwFGM56yYFXTHhAKlrVAi+coHiH4Jn17kAV2YminUQswCAdkQe6eR80XMRi7Wu7XiShxODHBWnf6nJb0HO76snafBfn6BED1F?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"24736513","siteURL":"https:\/\/informationrightsandwrongs.com","xhrURL":"https:\/\/informationrightsandwrongs.com\/wp-admin\/admin-ajax.php","nonce":"abe16e94b7","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1FN61-1HZ","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjksOwjAMRC+Ea/FpYYM4CkrTUDkkdhQ7Am5PFiyA5ZsZPQ0+CnhhC2wYFbPMlAI0DdWtPQPimwxRN/i1yw1KaiuxYgxWnL9/GEuVpXkjYbwSe5wbpQVrSM7CAkXU9JeGTPyv7zdqMuiu56t3l3zeTuO0P5yOuzG+AQ5AQQE='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informationrightsandwrongs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/" />
<link rel='shortlink' href='https://wp.me/p1FN61-1HZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finformationrightsandwrongs.com%2F2022%2F11%2F26%2Fdoes-dhsc-have-a-compliant-ropa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finformationrightsandwrongs.com%2F2022%2F11%2F26%2Fdoes-dhsc-have-a-compliant-ropa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Does DHSC have a compliant ROPA?" />
<meta property="og:url" content="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/" />
<meta property="og:description" content="Article 30(4) of the UK GDPR requires a controller to make its records of processing activities (ROPA) available to the Information Commissioner (ICO) upon request. ROPAs are required for most larg…" />
<meta property="article:published_time" content="2022-11-26T10:59:40+00:00" />
<meta property="article:modified_time" content="2022-11-27T09:36:28+00:00" />
<meta property="og:site_name" content="informationrightsandwrongs" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Does DHSC have a compliant&nbsp;ROPA?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://informationrightsandwrongs.com/?openidserver=1' />
<link rel='openid.delegate' href='https://informationrightsandwrongs.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://informationrightsandwrongs.com/osd.xml" title="informationrightsandwrongs" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="informationrightsandwrongs" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News and comments from a UK Information Rights perspective" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://informationrightsandwrongs.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Article 30(4) of the UK GDPR requires a controller to make its records of processing activities (ROPA) available to the Information Commissioner (ICO) upon request. ROPAs are required for most large controllers, and should include at least The name and contact details of the organisation (and where applicable the data protection officer). The purposes of&hellip;" />
	<style type="text/css">
			#site-title {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		#nav {
			margin-top: 18px;
		}
		</style>
	</head>

<body class="post-template-default single single-post postid-6571 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://informationrightsandwrongs.com/" title="informationrightsandwrongs" rel="home">informationrightsandwrongs</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://informationrightsandwrongs.com/">Home</a></li><li class="page_item page-item-2"><a href="https://informationrightsandwrongs.com/about/">About me</a></li>
<li class="page_item page-item-5440"><a href="https://informationrightsandwrongs.com/comments-policy/">Comments policy</a></li>
<li class="page_item page-item-5479"><a href="https://informationrightsandwrongs.com/privacy-notice/">Privacy Notice</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://informationrightsandwrongs.com/" rel="home">
										<img src="https://informationrightsandwrongs.files.wordpress.com/2011/08/cropped-logo.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://informationrightsandwrongs.com/2022/11/02/ico-threatened-matt-hancock-with-17-5m-fine-sort-of/" rel="prev"><span class="meta-nav">&larr;</span> ICO threatened Matt Hancock with £17.5m fine (sort&nbsp;of)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-6571" class="post-6571 post type-post status-publish format-standard hentry category-access-to-information category-dhsc category-freedom-of-information category-information-commissioner category-records-management category-ropa category-uncategorized tag-data-protection-2 tag-foi tag-ico tag-uk-gdpr">
	<div class="entry-meta">

		November 26, 2022 &middot; 10:59 am	</div><!-- .entry-meta -->

	<h1 class="entry-title"><a href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/" rel="bookmark">Does DHSC have a compliant&nbsp;ROPA?</a></h1>
	<div class="entry entry-content">
		
<p><a href="https://www.mishcon.com/uk-gdpr/article-30">Article 30(4)</a> of the UK GDPR requires a controller to make its records of processing activities (ROPA) available to the Information Commissioner (ICO) upon request.</p>



<p>ROPAs are required for most large controllers, and should include at least</p>



<ul>
<li>The name and contact details of the organisation (and where applicable the data protection officer).</li>



<li>The purposes of processing.</li>



<li>A description of the categories of individuals and categories of personal data.</li>



<li>The categories of recipients of personal data.</li>



<li>Details of transfers to third countries including documenting the transfer mechanism safeguards in place.</li>



<li>Retention schedules.</li>



<li>A description of the controller’s technical and organisational security measures.</li>
</ul>



<p>Ordinarily, in my experience, controllers will maintain a ROPA in one document, or one set of linked documents. This not only enables a controller to comply with Article 30(4), but reflects the fact that a ROPA is not just a compliance obligation, but contributes to and assists the controller in its information governance functions.</p>



<p>This all makes the position of the Department of Health and Social Care (DHSC) rather odd. Because, in response to a Freedom of Information Act (FOIA) request for disclosure of its ROPA, it stated that the request was “vexatious” on the grounds of the time and costs it would have to incur to respond. This was because, as the DHSC <a href="https://ico.org.uk/media/action-weve-taken/decision-notices/2022/4022892/ic-142205-r2j0.pdf">subsequently told the ICO</a> when the latter was asked to issue a FOIA decision notice</p>



<blockquote class="wp-block-quote">
<p>We hold a collection of documentation across different formats which, when put together, fulfils our obligation under Article 30 of the GDPR to record and document all of our personal data processing activities…[and]…to locate, retrieve and extract all of this documentation would involve a manual trawl of the whole organisation and each document would then need to be reviewed to check for content such as personal data, commercially sensitive data and any other information that would otherwise not be appropriate to place into the public domain</p>
</blockquote>



<p>For this reason, the ICO accepted that compliance with the request would be “grossly oppressive” and this, taken with other factors, meant that the FOIA request was indeed vexatious.</p>



<p>The ICO is tasked with regulating both FOIA and data protection law. The decision notice here notes this, and says</p>



<blockquote class="wp-block-quote">
<p>the Commissioner feels duty bound to note that, if the DHSC cannot comply with the request because it would impose a grossly oppressive burden to do so, it is unlikely that the DHSC would be able to provide its ROPA to the Commissioner, which is a requirement under Article 30 of the UK GDPR, without that same burden</p>
</blockquote>



<p>There’s a big hint here to DHSC that it should adopt a different approach to its ROPA for the future.</p>



<p>But the decision notice does contain some rather strange wording. In the context of the words quoted just above, the ICO says</p>



<blockquote class="wp-block-quote">
<p>This decision notice looks at the DHSC’s compliance with FOIA only and the Commissioner cannot order the DHSC to take any action under any other legislation.</p>
</blockquote>



<p>It is true that, <em>under his FOIA powers</em>, the ICO cannot order the DHSC to comply with the UK GDPR, but, quite evidently, under his UK GDPR powers, he certainly can: <a href="https://www.mishcon.com/uk-gdpr/article-58">Article 58(2)(d)</a> specifically empowers him to </p>



<blockquote class="wp-block-quote">
<p>order the controller…to bring processing operations into compliance with the provisions of this Regulation, where appropriate, in a specified manner and within a specified period</p>
</blockquote>



<p>I am not aware of anything in FOIA, or data protection law (or wider regulatory and public law) that prevents the ICO from taking enforcement action under UK GDPR as a result of findings he has made under FOIA. Indeed, it would be rather strange if anything did prevent him from doing so.</p>



<p></p>



<p>So it does seem that the ICO could order DHSC to get its ROPA in order. Maybe the big hint in the FOIA decision notice will have the desired effect. But regulation by means of big hints is perhaps not entirely in compliance with the requirement on the ICO, deriving from the <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/913510/14-705-regulators-code.pdf">Regulators’ Code</a>, to ensure that its approach to its regulatory activities is transparent.</p>


<p><em>The views in this post (and indeed most posts on this blog) are my personal ones, and do not represent the views of any organisation I am involved with</em><span style="font-size:x-small;">.</span></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6571" class="share-twitter sd-button share-icon" href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6571" class="share-linkedin sd-button share-icon" href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24736513-6571-638338c2dc76a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=24736513&amp;post_id=6571&amp;origin=informationrightsandwrongs.wordpress.com&amp;obj_id=24736513-6571-638338c2dc76a&amp;domain=informationrightsandwrongs.com' data-name='like-post-frame-24736513-6571-638338c2dc76a' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/#respond">Leave a comment</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://informationrightsandwrongs.com/category/access-to-information/" rel="category tag">access to information</a>, <a href="https://informationrightsandwrongs.com/category/dhsc/" rel="category tag">DHSC</a>, <a href="https://informationrightsandwrongs.com/category/freedom-of-information/" rel="category tag">Freedom of Information</a>, <a href="https://informationrightsandwrongs.com/category/information-commissioner/" rel="category tag">Information Commissioner</a>, <a href="https://informationrightsandwrongs.com/tag/records-management/" rel="category tag">records management</a>, <a href="https://informationrightsandwrongs.com/category/ropa/" rel="category tag">ROPA</a>, <a href="https://informationrightsandwrongs.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://informationrightsandwrongs.com/tag/data-protection-2/" rel="tag">data protection</a>, <a href="https://informationrightsandwrongs.com/tag/foi/" rel="tag">FOI</a>, <a href="https://informationrightsandwrongs.com/tag/ico/" rel="tag">ICO</a>, <a href="https://informationrightsandwrongs.com/tag/uk-gdpr/" rel="tag">UK GDPR</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://informationrightsandwrongs.com/2022/11/02/ico-threatened-matt-hancock-with-17-5m-fine-sort-of/" rel="prev"><span class="meta-nav">&larr;</span> ICO threatened Matt Hancock with £17.5m fine (sort&nbsp;of)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://2040training.co.uk/blog-2/">2040 Info Law Blog</a></li>
<li><a href="http://www.actnow.org.uk/">Act Now Training</a></li>
<li><a href="http://proutdejure.info/">Alistair Sloan</a></li>
<li><a href="http://www.bailii.org/" title="British and Irish Legal Information Institute">bailii</a></li>
<li><a href="http://www.bbc.co.uk/news/correspondents/martinrosenbaum/" title="Martin Rosenbaum, BBC FOI Specialist">BBC&#039;s FOI Page</a></li>
<li><a href="http://foia.blogspot.com/">Campaign for Freedom of Information</a></li>
<li><a href="http://amberhawk.typepad.com/">Hawktalk &#8211; Amberhawk blog</a></li>
<li><a href="http://ukhumanrightsblog.com/" title="1 Crown Office Row&#8217;s blog">Human Rights Blog</a></li>
<li><a href="http://www.ico.org.uk/">Information Commissioner&#039;s Office</a></li>
<li><a href="http://meejalaw.com/">Judith Townend&#039;s blog</a></li>
<li><a href="http://dataprotector.blogspot.co.uk/">Martin Hoskin&#039;s blog</a></li>
<li><a href="https://www.mishcon.com/datamatters">Mishcon Data Matters</a></li>
<li><a href="http://www.nadpo.co.uk" title="National Association of Data Protection and Freedom of Information Officers">NADPO</a></li>
<li><a href="http://www.panopticonblog.com/" title="From 11KBW&#8217;s Information Law Practice Group">Panopticon Blog</a></li>

	</ul>
</li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/" aria-current="page">Does DHSC have a compliant&nbsp;ROPA?</a>
									</li>
											<li>
					<a href="https://informationrightsandwrongs.com/2022/11/02/ico-threatened-matt-hancock-with-17-5m-fine-sort-of/">ICO threatened Matt Hancock with £17.5m fine (sort&nbsp;of)</a>
									</li>
											<li>
					<a href="https://informationrightsandwrongs.com/2022/10/18/nadpo-conference-on-22-nov-with-keynote-from-john-edwards-information-commissioner/">NADPO conference on 22 Nov, with keynote from John Edwards, Information&nbsp;Commissioner</a>
									</li>
											<li>
					<a href="https://informationrightsandwrongs.com/2022/10/07/gdpr-is-rubbish/">GDPR is rubbish</a>
									</li>
											<li>
					<a href="https://informationrightsandwrongs.com/2022/10/03/certainly-uncertain-data-protection-reform-developments/">Certainly uncertain &#8211; data protection reform&nbsp;developments</a>
									</li>
					</ul>

		</li><li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="24736513"/>
					<input type="hidden" name="source" value="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="967092c5e5" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 822 other followers				</div>
						</div>
			
</li><li id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Links</h3><ul><li><a href="https://informationrightsandwrongs.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://informationrightsandwrongs.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li><li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://informationrightsandwrongs.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
<div id="footer-widget-area" role="complementary">

		<div id="first" class="widget-area">
		<ul class="xoxo sidebar-list">
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br /><span>InformationRightsandWrongs</span> by <a href="informationrightsandwrongs.com" rel="cc:attributionURL">Jon Baines</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.</div>
		</li>		</ul>
	</div><!-- #first .widget-area -->
	
		<div id="second" class="widget-area">
		<ul class="xoxo sidebar-list">
			<li id="text-4" class="widget widget_text"><h3 class="widget-title">Privacy Notice</h3>			<div class="textwidget"><a href="https://informationrightsandwrongs.com/privacy-notice/">Privacy Notice</a></div>
		</li>		</ul>
	</div><!-- #second .widget-area -->
	
</div><!-- #footer-widget-area -->

				<div id="site-info">
					<a href="https://informationrightsandwrongs.com/" title="informationrightsandwrongs" rel="home">informationrightsandwrongs</a> &middot; News and comments from a UK Information Rights perspective				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/pilcrow","blog_id":24736513,"post_id":6571,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_safe":1,"reason_post_safe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-pilcrow actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://informationrightsandwrongs.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				informationrightsandwrongs			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 822 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="24736513" />
										<input type="hidden" name="source" value="https://informationrightsandwrongs.com/2022/11/26/does-dhsc-have-a-compliant-ropa/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="967092c5e5" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Finformationrightsandwrongs.com%252F2022%252F11%252F26%252Fdoes-dhsc-have-a-compliant-ropa%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://informationrightsandwrongs.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				informationrightsandwrongs			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://informationrightsandwrongs.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Finformationrightsandwrongs.wordpress.com%2F2022%2F11%2F26%2Fdoes-dhsc-have-a-compliant-ropa%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Finformationrightsandwrongs.com%252F2022%252F11%252F26%252Fdoes-dhsc-have-a-compliant-ropa%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1FN61-1HZ">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/24736513/posts/6571">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/informationrightsandwrongs.com\/2022\/11\/26\/does-dhsc-have-a-compliant-ropa\/":6571};
	</script>
				<li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close" class="accept" />

		This is an off-the-peg wordpress blog. It places cookies on your device. There&#039;s an interesting debate to be had as to whether they&#039;re strictly necessary for the provision of an information society service requested by the subscriber or user, given that I can&#039;t turn them off. Drop me a line if you want that debate - I&#039;ll probably agree with you.
				<a href="https://www.legislation.gov.uk/uksi/2011/1208/regulation/6/made" rel="">
			Here&#039;s the rub		</a>
 </form>
</div>
</li><link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/widgets/eu-cookie-law/templates/style.css?m=1642463000h&cssminify=yes' type='text/css' media='all' />
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jksOwjAMRC9EaqECUheIoyATW63b/EgcCrcnQiwQi+7GnvHzwJqMjUE5KMwFiB9iOT27uezgx/LVJFdHCQWcLFzgXrnyhIEc540wkpdgbpjBY1HOTRnNaJeycbQKjawFuDY3LsLG4QrKPjlU/ttvcGbW1F59Z0g5UrUqMcBVgoVbFUdQJsxMSPT6SAlj1yo36sWf96fj0PfDcOjnN99zblU='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://informationrightsandwrongs.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24736513','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24736513','v':'wpcom','tz':'0','user_id':'0','post':'6571','subd':'informationrightsandwrongs'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD98S01jZklUSF84N0RwOVRSbUhWXXErQTYrOElmTVdTdHdsZzJxM1FieWVHYX5Kd3lUMkRVWEV5ViVDWG5PZW5sSndiUmsvWk5qOEE5eXBoOX5ycS8wPzRpXWZBfHBfJVJkQkFUNixxSyxWM35HXW0vZ1UtW3lQJTZhVGhVeFV+Mnl5LGREK0tkQWZia2otWHNDVF9xa0llPTJTRy9NYUssWWpCVDIuYWZYd0poQkg9JjFBTSxFelFzbWRmbmtubnRCLDVVJVFZLmluOHdoX1NSMi1TdyszRGhmZGRCakN+dVFFX0I2STQsXw=='}]);
_stq.push([ 'clickTrackerInit', '24736513', '6571' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/pilcrow&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=6&m=202247"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
